<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta property="fb:page_id" content="165085320188948" />
  <meta name="google-site-verification" content="WGIELVRzAT5ePBjcYPTyDV1ylumi0_Q5yXg_kH8unzY" />
  <meta name="msvalidate.01" content="021EEDC88B79207A0F740D751F26F2AD" />
  <base href="http://www.laprensa.com.uy/index.php/component/user/login" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="diario, la prensa de salto, salto, uruguay, la prensa, noticias, actualidad, política, locales, editorial, policiales, coutinho" />
  <meta name="og:image" content="http://www.laprensa.com.uy/images/blank.png" />
  <meta name="description" content="“Uruguay demuestra que se puede crecer y distribuir”, afirmó Álvaro García, en su disertación durante el almuerzo organizado por la Asociació..." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Inversión, PBI, exportaciones | Desde 1967 hasta la fecha el Uruguay creció 300 por ciento</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://laprensa.com.uy/plugins/system/jceutilities/css/jceutilities-213.css" type="text/css" />
  <link rel="stylesheet" href="http://laprensa.com.uy/plugins/system/jceutilities/themes/squeezebox/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <script type="text/javascript" src="http://laprensa.com.uy/plugins/system/jceutilities/js/mediaobject.js"></script>
  <script type="text/javascript" src="http://laprensa.com.uy/plugins/system/jceutilities/js/jquery-126.js"></script>
  <script type="text/javascript" src="http://laprensa.com.uy/plugins/system/jceutilities/js/jceutilities-213.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"7,0,0,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});jQuery(document).ready(function(){jceutilities({'popup':{'legacy':0,'resize':1,'icons':0,'overlay':1,'overlayopacity':0.6,'overlaycolor':"#000000",'fadespeed':400,'scalespeed':400,'width':640,'height':480,'theme':"squeezebox",'themecustom':"",'themepath':"plugins/system/jceutilities/themes"},'tootlip':{'classname':"tooltip",'opacity':1,'speed':150,'position':"br",'offsets':"{'x': 16, 'y': 16}"},'imgpath':"plugins/system/jceutilities/img",'pngfix':0,'wmode':0});});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});
  </script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/laprensatemplatev1/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/laprensatemplatev1/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/laprensatemplatev1/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/laprensatemplatev1/script.js"></script>
  
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
<!--
    {"parsetags": "explicit", lang: 'es-419'}
-->
</script>
<script type="text/javascript">
<!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24912313-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
-->
</script>
 </head>
<body>
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">
<div class="art-Sheet">


<table style="width: 100%; padding: 9px 0px 6px 0px; background-color: #fff;" cellpadding="0" cellspacing="0">
  <tr>
    <td align="left">
      <div class="art-nostyle">
<div class="bannergroup">


</div></div>

    </td>
    <td align="right">
      <div class="art-nostyle">
<div class="bannergroup">


</div></div>

    </td>
  </tr>
</table>

<div class="art-nostyle">
<div id="menu_top" style="border: 0px; text-align: left; width: 975px; height: 24px; padding: 0px; margin: 0px;">
    <table class="menu_top" style="width: 975px; background-color: #fff; border-left: 1px solid #bbb; border-right: 1px solid #bbb; border-top: 1px solid #bbb;" background="/images/stories/barra_2-20.png" border="0" cellspacing="0" cellpadding="0">
    <tbody>
        <tr>
            <td style="width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/home.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="font-family: Arial; text-align: left; vertical-align: middle; width: 90px;">
                <small>
                    <script type="text/javascript">
                    <!--
                    function setHomepage(){
                        if (document.all){
                            document.body.style.behavior='url(#default#homepage)';
                            document.body.setHomePage('http://www.laprensa.com.uy');
                        }else if (window.sidebar){
                            if(window.netscape){
                                try{
                                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");  
                                }catch(e){
                                    alert("Su navegador no permite la configuraci\ón automatica\nde la p\ágina de inicio.\n\nConsejo: \nFirefox, Men\ú Herramientas->Opciones\nChrome y Safari, Men\ú Edici\ón->Preferencias");
                                    /*O tambien puede introducir: 'about:config' en la barra de dirección,\ny cambiar el valor de signed.applets.codebase_principal_support a true*/
                                }
                            }
                            var prefs = Components.classes['@mozilla.org/preferences-service;1'].getService(Components. interfaces.nsIPrefBranch);
                            prefs.setCharPref('browser.startup.homepage','http://www.laprensa.com.uy');
                        }
                    }
                    -->
                    </script>
                    <a id="topmenulink" href="javascript:setHomepage()" title="Establecer este sitio como página de inicio">P&aacute;gina de Inicio</a>
                </small>
            </td><!--
            <td style="height: 24px; width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/star.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="width: 110px; text-align: left; vertical-align: middle; font-family: Arial;">
                <small>
                    <script type="text/javascript" src="/modules/mod_login/tmpl/add_bookmark.js"></script>
                    <span id="addBookmarkContainer"></span>
                </small>
            </td>-->
            <td style="height: 24px; width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/mail.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="width: 70px; text-align: left; vertical-align: middle; font-family: Arial;">
                <small>
                    <!--<a rel="{handler: 'iframe', size: {x: 540, y: 625}}" class="modal" id="topmenulink" href='/index.php/contactenos?tmpl=component' title="Desea contactar con nosotros">Cont&aacute;ctenos</a>-->
                    <a id="topmenulink" href='/index.php?option=com_contact&view=contact&id=1&Itemid=63' title="Desea contactar con nosotros">Cont&aacute;ctenos</a>
                </small>
            </td>
            <td style="height: 24px; width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/rss%202.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="width: 75px; text-align: left; vertical-align: middle; font-family: Arial;">
                <small>
                    <a id="topmenulink" target="_blank" href="/index.php?format=feed&amp;type=rss" title="Mantegase actializado con RSS">Noticias RSS</a>
                </small>
            </td>
<!-- - -->
            <td style="height: 24px; width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/twitter_16x16.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="width: 45px; text-align: left; vertical-align: middle; font-family: Arial;">
                <small>
                    <a id="topmenulink" target="_blank" href="http://twitter.com/#!/LaPrensaUy" title="Diario La Prensa en Twitter">
                      <!--<img src="/images/stories/twitter_logo2.png" border="0" width="41" height="10" style="padding: 3px; width: 41px; height: 10px; float: left; border: 0pt none;" />-->
                      twitter
                    </a>
                </small>
            </td>
            <td style="height: 24px; width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/facebook_16x16.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="width: 55px; text-align: left; vertical-align: middle; font-family: Arial;">
                <small>
                    <a id="topmenulink" target="_blank" href="http://www.facebook.com/LaPrensa.Diario" title="Diario La Prensa en Facebook">
                      <!--<img src="/images/stories/facebook_logo2.png" border="0" width="43" height="9" style="padding: 3px; width: 43px; height: 9px; float: left; border: 0pt none;" />-->
                      facebook
                    </a>
                </small>
            </td>
<!-- - -->
            <td style="height: 24px; width: 24px; text-align: center; vertical-align: middle;">
                <img src="/images/stories/institucional_16x16.png" border="0" width="16" height="16" style="padding: 3px; width: 16px; height: 16px; float: left; border: 0pt none;" />
            </td>
            <td class="menu_top" style="width: 50px; text-align: left; vertical-align: middle; font-family: Arial;">
                <small>
                    <a id="topmenulink" href='index.php?option=com_content&view=category&layout=blog&id=317' title="Diario La Prensa | Institucional">
                      Institucional
                    </a>
                </small>
            </td>

                    <td class="menu_top" style="text-align: right; vertical-align: middle; font-family: Arial;">
                <small>
                    <!--<a rel="{handler: 'iframe', size: {x: 390, y: 290}}" class="modal" id="topmenulink" href="/index.php/component/user/login?tmpl=component" title="Inicio de sesion para usuarios registrados">Ingresar</a>-->
                    <a id="topmenulink" href="/index.php/component/user/login" title="Inicio de sesion para usuarios registrados">Iniciar Sesi&oacute;n de Suscriptor</a>
                    &nbsp;|&nbsp;
                    <!--<a rel="{handler: 'iframe', size: {x: 350, y: 325}}" class="modal" id="topmenulink" href="/index.php/component/user/register?tmpl=component" style="padding-right: 5px" title="Registrarse como un nuevo usuario">Registrarse</a>-->
                    <!--<a rel="{handler: 'iframe', size: {x: 350, y: 325}}" class="modal" id="topmenulink" href="/index.php/component/rsmembership/?layout=list&amp;tmpl=component" style="padding-right: 5px" title="Registrarse como un nuevo usuario">Registrarse</a>-->
                    <a id="topmenulink" href="/index.php/component/rsmembership/view-available-memberships?layout=list" style="padding-right: 5px" title="Registrarse como un nuevo usuario">Suscribirse</a>
                </small><br />
            </td>
                </tr>
    </tbody>
    </table>
</div></div>

    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<a style="text-decoration: none; cursor:pointer;" href="/index.php"><div class="art-Header">
    <div class="art-Header-jpeg"></div>
<div class="art-Logo">
   <div id="slogan-text" class="art-Logo-text">


<!-- fecha:debug 
tzoffset:             -3
fecha y hora actual:  Jueves 18 de Mayo de 2017 - 17:41:35
ticks fecha actual:   1495076400 - 2017-05-18 00:00:00
ticks fecha ultimo articulo: 1495076400 - 2017-05-18 00:00:00
diferencia          : 0 (dias)
texto salida: Hoy a las 16:14
 -->
<div id="fecha">Jueves 18 de Mayo de 2017. Salto - Uruguay&nbsp;&nbsp;|&nbsp;&nbsp;&Uacute;ltima actualizaci&oacute;n: Hoy a las 16:14</div>

</div>
</div>
</div></a>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
	<div class="art-nav-center">
<ul class="art-menu"><li class="item1"><a href="http://laprensa.com.uy/"><span class="l"> </span><span class="r"> </span><span class="t">Home</span></a></li><li class="parent item83"><a class="separator" href="#" onclick="return false;"><span class="l"> </span><span class="r"> </span><span class="t">Servicios</span></a><ul><li class="item84"><a href="/index.php/servicios/todos-los-titulos">Todos los Títulos</a></li><li class="item86"><a href="/index.php/servicios/profesionales">Profesionales</a></li><li class="item87"><a href="/index.php/servicios/horoscopo">Horóscopo</a></li><li class="item88"><a href="/index.php/servicios/cartelera">Cartelera</a></li><li class="item89"><a href="/index.php/servicios/funebres">Fúnebres</a></li><li class="item90"><a href="/index.php/servicios/publicidad-en-el-sitio">Publicidad en el sitio</a></li></ul></li><li class="item54"><a href="/index.php/politica"><span class="l"> </span><span class="r"> </span><span class="t">Política</span></a></li><li class="item55"><a href="/index.php/policiales"><span class="l"> </span><span class="r"> </span><span class="t">Policiales</span></a></li><li class="item57"><a href="/index.php/locales"><span class="l"> </span><span class="r"> </span><span class="t">Locales</span></a></li><li id="current" class="active item56"><a href="/index.php/editorial" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Editorial</span></a></li><li class="item58"><a href="/index.php/nacionales"><span class="l"> </span><span class="r"> </span><span class="t">Nacionales</span></a></li><li class="item59"><a href="/index.php/rurales"><span class="l"> </span><span class="r"> </span><span class="t">Rurales</span></a></li><li class="item60"><a href="/index.php/sociedad"><span class="l"> </span><span class="r"> </span><span class="t">Sociedad</span></a></li><li class="item61"><a href="/index.php/deportes"><span class="l"> </span><span class="r"> </span><span class="t">Deportes</span></a></li><li class="item62"><a href="/index.php/mundo"><span class="l"> </span><span class="r"> </span><span class="t">Mundo</span></a></li><li class="item120"><a href="/index.php/variedades"><span class="l"> </span><span class="r"> </span><span class="t">Variedades</span></a></li></ul>	</div>
</div>

<script type="text/javascript">
<!--
    /*var esGoogle=false;

    function setGoogleFields(){
        if (!document.searchform.client){
            document.searchform.removeChild(document.searchform.task);
            document.searchform.removeChild(document.searchform.option);
            document.searchform.removeChild(document.searchform.Itemid);

            imp_client = document.createElement("input");
            imp_client.setAttribute("type","hidden");
            imp_client.setAttribute("name", "client");
            imp_client.setAttribute("value","5261584239");
            document.searchform.appendChild(imp_client);

            imp_forid = document.createElement("input");
            imp_forid.setAttribute("type","hidden");
            imp_forid.setAttribute("name", "forid");
            imp_forid.setAttribute("value","1");
            document.searchform.appendChild(imp_forid);

            imp_channel = document.createElement("input");
            imp_channel.setAttribute("type","hidden");
            imp_channel.setAttribute("name", "channel");
            imp_channel.setAttribute("value","");
            document.searchform.appendChild(imp_channel);

            imp_ie = document.createElement("input");
            imp_ie.setAttribute("type","hidden");
            imp_ie.setAttribute("name", "ie");
            imp_ie.setAttribute("value","UTF-8");
            document.searchform.appendChild(imp_ie);

            imp_oe = document.createElement("input");
            imp_oe.setAttribute("type","hidden");
            imp_oe.setAttribute("name", "oe");
            imp_oe.setAttribute("value","UTF-8");
            document.searchform.appendChild(imp_oe);

            imp_cof = document.createElement("input");
            imp_cof.setAttribute("type","hidden");
            imp_cof.setAttribute("name", "cof");
            imp_cof.setAttribute("value","GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;FORID:1;");
            document.searchform.appendChild(imp_cof);

            imp_hl = document.createElement("input");
            imp_hl.setAttribute("type","hidden");
            imp_hl.setAttribute("name", "hl");
            imp_hl.setAttribute("value","es");
            document.searchform.appendChild(imp_hl);

            document.searchform.searchword.name = "q";
        }
    }

    function unsetGoogleFields(){
        if (document.searchform.client){
            document.searchform.removeChild(document.searchform.client);
            document.searchform.removeChild(document.searchform.forid);
            document.searchform.removeChild(document.searchform.channel);
            document.searchform.removeChild(document.searchform.ie);
            document.searchform.removeChild(document.searchform.oe);
            document.searchform.removeChild(document.searchform.cof);
            document.searchform.removeChild(document.searchform.hl);
            
            imp_task = document.createElement("input");
            imp_task.setAttribute("type","hidden");
            imp_task.setAttribute("name", "task");
            imp_task.setAttribute("value","search");
            document.searchform.appendChild(imp_task);
            
            imp_option = document.createElement("input");
            imp_option.setAttribute("type","hidden");
            imp_option.setAttribute("name", "option");
            imp_option.setAttribute("value","com_search");
            document.searchform.appendChild(imp_option);
            
            imp_Itemid = document.createElement("input");
            imp_Itemid.setAttribute("type","hidden");
            imp_Itemid.setAttribute("name", "Itemid");
            imp_Itemid.setAttribute("value","0");
            document.searchform.appendChild(imp_Itemid);
            
            document.searchform.q.name = "searchword";
        }
    }

    function searchOrGoogle(){
        if (document.searchform.grp[1].checked){
            esGoogle=true;
            setGoogleFields();
            this.searchform.q.focus();
        }else{
            esGoogle=false;
            unsetGoogleFields();
            this.searchform.searchword.focus();
        }
    }*/

    /*function OnSubmitForm(){
        if (!esGoogle){
            document.searchform.target="_self";
            document.searchform.method = "post";
            document.searchform.action = "index.php";
            return "index.php";
        }else{
            document.searchform.target="_blank";
            document.searchform.method = "get";
            document.searchform.action = "http://www.google.com.uy/custom";
            return "http://www.google.com/custom";
        }
    }*/
-->
</script>

    <div class="searcha">
      <table style="text-align: left; margin: 0px 0px 4px 0px; border-collapse: collapse; width: 100%;" border="0" background="/images/stories/barra_2-20.png" cellpadding="0" cellspacing="0">
      <tbody>
        <tr>
            <td>
                <!--<form name="searchform" onSubmit="return OnSubmitForm()" method="post">-->
                <form name="searchform" action="index.php" method="post" target="_self">
                <table style="text-align: left; margin: 0px 0px 0px 0px; border-collapse: collapse;" border="0" cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                        <td style="width: 89px; height: 18px;"><img style="margin: 0px; padding: 0px;" class="imagea" src="/modules/mod_lpsearch/tmpl/logolpsearch.png" hspace="0" vspace="0"></td><td style="width: 78px;"><input style="border: 1px solid #ccc; margin: 0px 0px 0px 0px;" name="searchword" id="mod_search_searchword" alt="Search" class="inputboxa" type="text" size="18" maxlength="70" value=""  onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" /></td><td style="width: 27px;">&nbsp;<input type="image" value="" class="buttona"src="/images/stories/search.png" onclick="searchOrGoogle();"/></td><td class="algo" style="width: 15px;"><input name="grp" value="otro" type="radio" checked></td>
                                       <td class="algo" style="width: 45px;"><small style="font-family: Arial;">la prensa</small></td>
                                       <td class="algo" style="width: 15px;"><input name="grp" value="google" type="radio"></td>
                                       <td class="algo" style="width: 45px;"><small style="font-family: Arial;">google</small></td>                        <td>
                        <input type="hidden" name="task"   value="search" />
                        <input type="hidden" name="option" value="com_search" />
                        <input type="hidden" name="Itemid" value="0" />
                        </td>
                </tr>
                </tbody>
                </table>
                </form>
            </td>
            <td style="width: 430px;">
                <ul style="margin: 0px; padding: 0px; width: 100%;">

<div id="ddown" style="border-left: 1px solid #FFF; float: right;">

    <link rel="stylesheet" href="/modules/mod_archive/tmpl/dropdown.css" type="text/css" />
    <script type="text/javascript" src="/modules/mod_archive/tmpl/dropdown.js"></script>
   
    <!--<link rel="stylesheet" type="text/css" href="/modules/mod_archive/tmpl/dd.css" />
    <script language="javascript" type="text/javascript" src="/modules/mod_archive/tmpl/js/jquery-1.3.2.min.js"></script>
    <script language="javascript" type="text/javascript" src="/modules/mod_archive/tmpl/js/jquery.dd.js"></script>-->

	<link rel="stylesheet" type="text/css" href="/modules/mod_archive/tmpl/epoch_styles.css" />
	<script type="text/javascript" src="/modules/mod_archive/tmpl/epoch_classes.js"></script>
    
    <dl class="dropdown1">
      <dt id="one-ddheader" onmouseover="ddMenu('one',1)" onmouseout="ddMenu('one',-1)">&nbsp;</dt>
      <dd id="one-ddcontent" onmouseover="cancelHide('one')" onmouseout="ddMenu('one',-1)">	
      
    <center><div id="epaper_container" style="width: auto; margin-left: -3px;"></div></center>
        <div style="border: 1px solid #999; text-align: center; background: #BBB;"> <!--url(/modules/mod_archive/tmpl/fondo2.png);">-->
                        <!--<a target="_blank" href="/">-->
            <!--<a target="_blank" href="/">-->
            <!--<a target="_blank" href="/">-->
            <a target="_blank" href="/index.php/component/content/freepaper">
            <img style="margin: 8px 0px; border: 1px solid #EEE" align="center" src="/epaper/images/page1_thumbnail.jpg" >            </a>
                    </div>
      </dd>
    </dl>


    <dl class="dropdown2">
      <dt id="two-ddheader" onmouseover="ddMenu('two',1)" onmouseout="ddMenu('two',-1)">&nbsp;</dt>
      <dd id="two-ddcontent" onmouseover="cancelHide('two')" onmouseout="ddMenu('two',-1)">	
        <center><div id="calendar_container" style="width: auto; margin-left: -3px;"></div></center>
        <script type="text/javascript">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</script>
      </dd>
    </dl>
</div>
<div style="clear:both"></div>
<div style="clear:both"></div>
</ul>            </td>
        </tr>
        </tbody>
      </table>
    </div>


<div class="art-contentLayout">
<div class="art-content-wide">
<div style="border-right: 1px solid #d0d0d0;"><div class="art-Post"><div class="art-Post-body"><div class="art-Post-inner">		<div class="art-PostContent">
		
<div style="margin: 13px;">
   <div style="art-Post-body">
    <div class="art-Post-inner">
        <h2 class="art-PostHeaderTitle" style="font-size: 23px; padding-top: 15px; padding-bottom: 10px;">
            <span style="font-weight: bold; color: #900;">|</span>
            <span class="componentheading">
                                    Acceso                            </span>
        </h2>
    </div>
   </div>
    


<!--<body  onload="setInterval('blinkIt()',500)">-->

<script type="text/javascript">
function blinkOn()
{
   s=document.getElementById("blink");
   //s.style.color=(s.style.color=='')?'#B00000':'';
   s.style.visibility=(s.style.visibility=='visible')?'hidden':'visible';
}
setInterval('blinkOn()',500);

</script>



<form action="/index.php/component/user/" method="post" target="_top" name="com-login" id="com-form-login">
<fieldset class="input">
<table width="100%" border="0" align="center" cellpadding="4" cellspacing="0" class="contentpane">
<tbody>
    <tr>
        <td width="50%">
                                        Introduzca su nombre de usuario y contraseña para acceder a la zona exclusiva para suscriptores.                    </td>
        <td colspan="1" rowspan="2" width="50%">
            <img src="/images/stories/key.jpg" align="right" hspace="10" alt="" />        </td>
    </tr>
    <tr>
        <td id="com-form-login-username">
            <label for="username"><b>Nombre de usuario</b></label><br />
            <input name="username" id="username" type="text" class="inputbox" alt="username" size="55" />
        </td>
    </tr>
    <tr>
        <td id="com-form-login-password">
            <label for="passwd"><b>Clave de acceso</b></label><br />
            <input type="password" id="passwd" name="passwd" class="inputbox" size="55" alt="password" />
        </td>
        <td "colspan="1" rowspan="2">
            <ul>
                                <li>
                    Si usted es un usuario nuevo seleccione: &nbsp;&nbsp;                </li>
                <li>
                    <!--<a rel="{handler: 'iframe', size: {x: 190, y: 190}}" class="modal" href="/index.php/component/user/register?tmpl=component">-->
					<a href="/index.php/component/rsmembership/view-membership-details/1-suscripcion-edicion-web/1-periodo-de-evaluacion-edicion-web">
                    Período de Evaluación <span id="blink"><b><span style="color: #B00000;">GRATIS</span></b></span></a>
                </li>
                <br />
                <li>
                    De lo contrario, puede acceder a nuestros: &nbsp;&nbsp;                </li>
                <li>
                    <!--<a rel="{handler: 'iframe', size: {x: 190, y: 190}}" class="modal" href="/index.php/component/user/register?tmpl=component">-->
					<a href="/index.php/component/rsmembership/view-available-memberships?layout=list">
                        Planes de Suscripción</a>
                </li>
                            </ul>
        </td>
      </tr>
      <tr>
        <td id="com-form-login-remember">
                            <label for="remember">Recordarme</label>
                <input type="checkbox" id="remember" name="remember" class="inputbox" value="yes" alt="Remember Me" />
                        <ul>
                <li>
                    <!--<a rel="{handler: 'iframe', size: {x: 190, y: 190}}" class="modal" href="/index.php/component/user/remind?tmpl=component">-->
					<a href="/index.php/component/user/remind">
                    ¿Olvidó su usuario?</a>
                </li>
				<li>
                    <!--<a rel="{handler: 'iframe', size: {x: 190, y: 190}}" class="modal" href="/index.php/component/user/reset?tmpl=component">-->
					<a href="/index.php/component/user/reset">
                    ¿Olvido su contraseña?</a>
                </li>
            </ul>
        </td>
      </tr>
      <tr>
        <td>
          <br />
          <div style="width: auto;">
            <span class="art-button-wrapper">
              <span class="l"></span><span class="r"></span>
              <span class="art-button-wrapper"><span class="l"> </span><span class="r"> </span><input type="submit" name="Submit" class="button art-button validate art-button" value="Acceso" /></span>
            </span>
          </div>
        </td>
        <td>&nbsp;</td>
      </tr>
  </tbody>
</table>

</fieldset>
    <input type="hidden" name="option" value="com_user" />
    <input type="hidden" name="task" value="login" />
    <input type="hidden" name="return" value="L2luZGV4LnBocC9sb2NhbGVzLzk2MjQxLTIwMTctMDUtMTgtMTctMTktMDI=" />
    <input type="hidden" name="eccd2d0785eac7cc36b5fd7c5c8904e8" value="1" /></form>
<br /><br /></div>
		</div>
		<div class="cleared"></div>
				</div>
				<div class="cleared"></div>
		    </div>
		</div>
</div>
</div>

</div>
<div class="cleared"></div>


<div id="buttonmenu">
  <div class="art-nostyle">
<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php/home" class="mainlevel" >Home</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/politica" class="mainlevel" >Política</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/policiales" class="mainlevel" >Policiales</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/locales" class="mainlevel" >Locales</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/editorial" class="mainlevel" >Editorial</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/nacionales" class="mainlevel" >Nacionales</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/rurales" class="mainlevel" >Rurales</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/sociedad" class="mainlevel" >Sociedad</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/deportes" class="mainlevel" >Deportes</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/mundo" class="mainlevel" >Mundo</a><span class="mainlevel"> &nbsp;&nbsp;|&nbsp;&nbsp; </span><a href="/index.php/variedades" class="mainlevel" >Variedades</a></td></tr></table></div>

</div>


<div class="art-Footer">
 <div class="art-Footer-inner">
    <a target="_blank" href="http://www.salto.gub.uy/web/turismo-salto/"><img style="float: right; margin-bottom: 3px;" src="/images/logosalto.png" title="Turismo en Salto" width="32px" height="32px" /></a>
  <div class="art-Footer-text">
  <p>Empresa Periodística La Prensa SRL. Tel/Fax.: +598 (473) 32846. <a href = "mailto:diario@laprensa.com.uy">diario@laprensa.com.uy</a>. Amorim 56, Salto – ROU<br />
Se prohíbe la reproducción o copia de los contenidos de este sitio sin el expreso consentimiento de Empresa Periodistica La Prensa S.R.L.</p>
    </div>
  </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">Este sitio está optimizado para los siguientes navegadores: <a target="_blank" href="http://www.mozilla.com/es-ES/firefox/">FireFox</a>, <a target="_blank" href="http://www.google.com/chrome?hl=es">Chrome</a>, <a target="_blank" href="http://www.apple.com/es/safari/">Safari</a> y <a target="_blank" href="http://www.opera.com/">Opera</a>. Webmaster: <a href="mailto:jeirache@laprensa.com.uy">Julio E. Irache</a> | &#169; La Prensa 2011</p>
</div>

</body> 
</html>